Celtic Japanese Cars

EDITO

Bonjour à vous Smile
Vous allez visiter le forum du CJC (Celtic Japanese Cars de son vrai nom Wink )
Il s'agit d'un groupe de potes qui ont pour passion commune l'automobile sportive japonaise.
Ici, nous parlons de tout ce qui touche aux caisses jap' essences et aussi de leurs préparations, personnalisations...

Le forum, ouvert le 24 janvier 2007 par Shindara et nommé "Team SJR" (Street Japan Racing), ne cesse de grandir.
A l'origine, Shindara l'a créé pour parler avec quelques potes vivant dans le même secteur que lui, c'est à dire St-Brieuc, dans le 22, en Bretagne.
Puis le temps passe et le forum devient petit à petit et grâce au bouche à oreille (et au "clavier à écran" Wink ), un lieu de rencontre entre véritables passionnés issus des Côtes d'Armor, du Morbihan, du Finistère et de la Loire Atlantique.
Aujourd'hui et avec son nouveau nom (CJC pour Celtic Japanese Cars), il vise à être connu dans tout l'ouest pour que l'on partage notre passion, nos délires et nos rencontres.

Je vous souhaite une bonne visite parmi nous Smile

Mathieu

Bienvenue sur les traces du Celtic Japanese Cars


    [résolu] Probleme traitement texte...

    Partagez
    avatar
    Le saint
    Pilote
    Pilote

    Masculin
    Nombre de messages : 3554
    Age : 31
    Localisation : Saint Brieuc
    Date d'inscription : 08/04/2008

    [résolu] Probleme traitement texte...

    Message par Le saint le Dim 17 Jan 2010, 10:52

    Voila quand je suis dans la page pour écrire le texte est noir sur fond noir donc je ne vois rien.

    Mais que sur mon compte par contre.
    avatar
    EE8
    Admin en interim
    Admin en interim

    Masculin
    Nombre de messages : 13375
    Age : 105
    Localisation : BalZaC CitY
    Date d'inscription : 04/02/2007

    Re: [résolu] Probleme traitement texte...

    Message par EE8 le Dim 17 Jan 2010, 11:56

    tu n'as pas assez bosser pour la mise à jour c'est pour ca tu es puni ...
    What a Face



    étrange ca :suspect:
    tu es tjs sous 7 ?
    quel naviguateur ?
    ca le fait sur ton compte ou sur ton ordi ?
    en faisant des échange d'ordi avec chat ca donne quoi ?
    ca le fait sur toute les zones de textes ? (messagerie, réponse aux post ...)
    avatar
    Le saint
    Pilote
    Pilote

    Masculin
    Nombre de messages : 3554
    Age : 31
    Localisation : Saint Brieuc
    Date d'inscription : 08/04/2008

    Re: [résolu] Probleme traitement texte...

    Message par Le saint le Dim 17 Jan 2010, 12:03

    Ouai ca le fait partout c'est un peu chiant mais j'ai pas essayé avec l'ordi de ma cherie mais Shinshin lui ca marche bien sur celui de ma cherie...
    avatar
    EE8
    Admin en interim
    Admin en interim

    Masculin
    Nombre de messages : 13375
    Age : 105
    Localisation : BalZaC CitY
    Date d'inscription : 04/02/2007

    Re: [résolu] Probleme traitement texte...

    Message par EE8 le Dim 17 Jan 2010, 12:27

    ok donc déjà commence par tester TON compte sur l'ordi de ta chérie . et ouvre le compte de te chérie sur TON ordi

    histoire de voir si c'est un prob d'ordi ou du forum
    avatar
    Le saint
    Pilote
    Pilote

    Masculin
    Nombre de messages : 3554
    Age : 31
    Localisation : Saint Brieuc
    Date d'inscription : 08/04/2008

    Re: [résolu] Probleme traitement texte...

    Message par Le saint le Dim 17 Jan 2010, 12:34

    C'est bon c'est résolu... mais quelqu'un a du toucher a mon ordi parce que moi je n'avait rien touché et ca avait changer... enfin a locker quoi...
    avatar
    EE8
    Admin en interim
    Admin en interim

    Masculin
    Nombre de messages : 13375
    Age : 105
    Localisation : BalZaC CitY
    Date d'inscription : 04/02/2007

    Re: [résolu] Probleme traitement texte...

    Message par EE8 le Dim 17 Jan 2010, 12:38

    Le saint . tu viens de voir le message d'ADN dans le délirium toi aussi ? loooool
    c'était bien ta couleur d'écriture qui déconnait ?
    avatar
    Le saint
    Pilote
    Pilote

    Masculin
    Nombre de messages : 3554
    Age : 31
    Localisation : Saint Brieuc
    Date d'inscription : 08/04/2008

    Re: [résolu] Probleme traitement texte...

    Message par Le saint le Dim 17 Jan 2010, 13:00

    Non tu sais il faut cliquer sur l'icône juste a droite de "fermer les balises"...

    Ce que j'avais fait il y a bien longtemps mais va savoir pourquoi ca avait changé.

    Il n'a pas a changer sa couleur a moins qu'il aime pas avoir les codes dans son texte
    avatar
    EE8
    Admin en interim
    Admin en interim

    Masculin
    Nombre de messages : 13375
    Age : 105
    Localisation : BalZaC CitY
    Date d'inscription : 04/02/2007

    Re: [résolu] Probleme traitement texte...

    Message par EE8 le Dim 17 Jan 2010, 13:11

    ah oui en effet j'viens de faire la manip

    il faut cliqué une fois sur l'icone avec un A une barre oblique et un A souligné
    avatar
    Le saint
    Pilote
    Pilote

    Masculin
    Nombre de messages : 3554
    Age : 31
    Localisation : Saint Brieuc
    Date d'inscription : 08/04/2008

    Re: [résolu] Probleme traitement texte...

    Message par Le saint le Dim 17 Jan 2010, 13:16

    Voila c'est ce que je disait ^^

    Contenu sponsorisé

    Re: [résolu] Probleme traitement texte...

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 23 Mar 2017, 04:21