Celtic Japanese Cars

EDITO

Bonjour à vous Smile
Vous allez visiter le forum du CJC (Celtic Japanese Cars de son vrai nom Wink )
Il s'agit d'un groupe de potes qui ont pour passion commune l'automobile sportive japonaise.
Ici, nous parlons de tout ce qui touche aux caisses jap' essences et aussi de leurs préparations, personnalisations...

Le forum, ouvert le 24 janvier 2007 par Shindara et nommé "Team SJR" (Street Japan Racing), ne cesse de grandir.
A l'origine, Shindara l'a créé pour parler avec quelques potes vivant dans le même secteur que lui, c'est à dire St-Brieuc, dans le 22, en Bretagne.
Puis le temps passe et le forum devient petit à petit et grâce au bouche à oreille (et au "clavier à écran" Wink ), un lieu de rencontre entre véritables passionnés issus des Côtes d'Armor, du Morbihan, du Finistère et de la Loire Atlantique.
Aujourd'hui et avec son nouveau nom (CJC pour Celtic Japanese Cars), il vise à être connu dans tout l'ouest pour que l'on partage notre passion, nos délires et nos rencontres.

Je vous souhaite une bonne visite parmi nous Smile

Mathieu

Bienvenue sur les traces du Celtic Japanese Cars


    Euh.... y'a pu de compte tour ^^

    Partagez
    avatar
    Dark Theory
    admin
    admin

    Masculin
    Nombre de messages : 1480
    Age : 25
    Localisation : Pordic (22)
    Date d'inscription : 21/02/2011

    Euh.... y'a pu de compte tour ^^

    Message par Dark Theory le Mar 26 Fév 2013, 03:24

    Il n'y a plus les compte tours en orange ou bleu...
    J'ai essayer de reactuliser la page mais rien ne change.
    Donc c'est genant car dans la premiere image (page principale du forum) ben je ne peu pas cliquer sur le titre des rubrique si il ne depasse pas de "Pas de nouveaux message"
    Ca va etre plus clair:





    _________________
    avatar
    TAKUMI
    modo
    modo

    Masculin
    Nombre de messages : 4425
    Age : 24
    Localisation : Morlaix
    Date d'inscription : 15/06/2010

    Re: Euh.... y'a pu de compte tour ^^

    Message par TAKUMI le Mar 26 Fév 2013, 13:59

    Bimzar, pas ce problème chez moi.
    Sa te le fait toujours ce matin?


    _________________
    "Ils ne savaient pas que c'était impossible, alors ils l'ont fait." (Mark Twain)
    avatar
    Dark Theory
    admin
    admin

    Masculin
    Nombre de messages : 1480
    Age : 25
    Localisation : Pordic (22)
    Date d'inscription : 21/02/2011

    Re: Euh.... y'a pu de compte tour ^^

    Message par Dark Theory le Mar 26 Fév 2013, 17:18

    Ca vien seulement de refonctioner... bizard scratch
    Mais c'est pas la premiere fois que ca me fait ca No


    _________________
    avatar
    rom.56
    Jeune permis
    Jeune permis

    Masculin
    Nombre de messages : 161
    Age : 143
    Localisation : Gourin
    Date d'inscription : 22/02/2012

    Re: Euh.... y'a pu de compte tour ^^

    Message par rom.56 le Mar 26 Fév 2013, 18:49

    ça me le fait de temps en temps aussi ...
    avatar
    EE8
    Admin en interim
    Admin en interim

    Masculin
    Nombre de messages : 13375
    Age : 105
    Localisation : BalZaC CitY
    Date d'inscription : 04/02/2007

    Re: Euh.... y'a pu de compte tour ^^

    Message par EE8 le Mar 26 Fév 2013, 19:04

    Dark Theory a écrit:Ca vien seulement de refonctioner... bizard scratch
    donc en gros le souci était là entre 4h ce matin. à 18h ce soir
    mais est ce que tu t'es connecté entre temps ?

    de plus le fond est présent. mais est ce que la bannière tout en haut du forum l'est ?

    pour l'instant, là comme ca. ca ressemble à un souci de navigateur internet qui n'arrive pas à charger ces fichiers
    essayez de vider le cache de votre navigateur de temps en temps pour voir
    avatar
    Dark Theory
    admin
    admin

    Masculin
    Nombre de messages : 1480
    Age : 25
    Localisation : Pordic (22)
    Date d'inscription : 21/02/2011

    Re: Euh.... y'a pu de compte tour ^^

    Message par Dark Theory le Mer 27 Fév 2013, 12:09

    EE8 a écrit:
    Dark Theory a écrit:Ca vien seulement de refonctioner... bizard scratch
    donc en gros le souci était là entre 4h ce matin. à 18h ce soir
    mais est ce que tu t'es connecté entre temps ?

    de plus le fond est présent. mais est ce que la bannière tout en haut du forum l'est ?

    pour l'instant, là comme ca. ca ressemble à un souci de navigateur internet qui n'arrive pas à charger ces fichiers
    essayez de vider le cache de votre navigateur de temps en temps pour voir
    Je m'etait conecter le midi est c'etait pareil Wink
    ouaip la banniere etait bien la Wink
    Euh comment on vide le cache? Embarassed


    _________________
    avatar
    EE8
    Admin en interim
    Admin en interim

    Masculin
    Nombre de messages : 13375
    Age : 105
    Localisation : BalZaC CitY
    Date d'inscription : 04/02/2007

    Re: Euh.... y'a pu de compte tour ^^

    Message par EE8 le Mer 27 Fév 2013, 12:32

    ok. donc les images des comptes-tours, la bannière en haut, et le fond style bitume. sont hébergés au même endroit. donc pas possible que ca vienne de là

    donc soit un souci de connexion internet
    soit un souci d'affichage sur ton ordi

    pour vider le cache. ca dépend des navigateur internet (firefox, internet exploreur, google chrome, ou d'autres)
    il faut fouiller dans les options pour trouver des boutons du genre "supprimer l'historique" ou "supprimer les cookies"
    après tu suit la procédure en cochant toutes les cases si besoin
    avatar
    Dark Theory
    admin
    admin

    Masculin
    Nombre de messages : 1480
    Age : 25
    Localisation : Pordic (22)
    Date d'inscription : 21/02/2011

    Re: Euh.... y'a pu de compte tour ^^

    Message par Dark Theory le Mer 27 Fév 2013, 13:54

    C'est bon j'ai trouver comment vider le cache Wink
    J'en reparle ici si ca recommence Wink
    PS : J'utilise firefox


    _________________
    avatar
    EE8
    Admin en interim
    Admin en interim

    Masculin
    Nombre de messages : 13375
    Age : 105
    Localisation : BalZaC CitY
    Date d'inscription : 04/02/2007

    Re: Euh.... y'a pu de compte tour ^^

    Message par EE8 le Mer 27 Fév 2013, 16:53

    ok on laisse ce topic ouvert alors Wink

    rom.56. essaye toi aussi de vider le cache de ton navigateur. ca ne fait jamais de mal et ca peu résoudre des bricoles Wink
    avatar
    rom.56
    Jeune permis
    Jeune permis

    Masculin
    Nombre de messages : 161
    Age : 143
    Localisation : Gourin
    Date d'inscription : 22/02/2012

    Re: Euh.... y'a pu de compte tour ^^

    Message par rom.56 le Mer 27 Fév 2013, 19:13

    ouais ouais pas de soucis, je ne m'en inquiète pas vraiment lol
    de tout façon je viens de réinstaller mon pc... donc tout neuf lol
    avatar
    EE8
    Admin en interim
    Admin en interim

    Masculin
    Nombre de messages : 13375
    Age : 105
    Localisation : BalZaC CitY
    Date d'inscription : 04/02/2007

    Re: Euh.... y'a pu de compte tour ^^

    Message par EE8 le Mer 27 Fév 2013, 19:31

    ah bin forcément dans ce cas t'es trankil pour le cache du navigateur ^^

    Contenu sponsorisé

    Re: Euh.... y'a pu de compte tour ^^

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 23 Mar 2017, 04:22